<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta name="format-detection" content="telephone=no">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://xxi.com.ua/xmlrpc.php" />

	<meta property="og:image" content="http://xxi.com.ua/wp-content/uploads/2020/07/potop1-150x150.jpg"/>
	<meta property="og:title" content="Затопило квартиру: как спасти ремонт"/>
	<meta property="og:url" content="http://xxi.com.ua/zatopilo-kvartiru-kak-spasti-remont/"/>
	<meta property="og:description" content=""/>
	
		<link rel="shortcut icon" href="http://xxi.com.ua/wp-content/uploads/2017/11/iconx.jpg" />
 

<title>Затопило квартиру: как спасти ремонт - xxi</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://xxi.com.ua/zatopilo-kvartiru-kak-spasti-remont/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Затопило квартиру: как спасти ремонт - xxi" />
<meta property="og:description" content="Ситуация всегда неприятная и конечно же неожиданная. Неприятная она втройне, если страдает квартира. в которой был сделан дорогой ремонт, куплена шикарная мебель и техника. Последствия могут быть самыми разными и зависят они от масштабов потопа, качества ремонта и материалов, использовавшихся &hellip;" />
<meta property="og:url" content="http://xxi.com.ua/zatopilo-kvartiru-kak-spasti-remont/" />
<meta property="og:site_name" content="xxi" />
<meta property="article:section" content="Ремонт" />
<meta property="article:published_time" content="2020-07-07T09:20:02+00:00" />
<meta property="article:modified_time" content="2020-07-07T09:20:31+00:00" />
<meta property="og:updated_time" content="2020-07-07T09:20:31+00:00" />
<meta property="og:image" content="http://xxi.com.ua/wp-content/uploads/2020/07/potop1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ситуация всегда неприятная и конечно же неожиданная. Неприятная она втройне, если страдает квартира. в которой был сделан дорогой ремонт, куплена шикарная мебель и техника. Последствия могут быть самыми разными и зависят они от масштабов потопа, качества ремонта и материалов, использовавшихся [&hellip;]" />
<meta name="twitter:title" content="Затопило квартиру: как спасти ремонт - xxi" />
<meta name="twitter:image" content="http://xxi.com.ua/wp-content/uploads/2020/07/potop1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/xxi.com.ua\/","name":"xxi","potentialAction":{"@type":"SearchAction","target":"http:\/\/xxi.com.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="xxi &raquo; Лента" href="http://xxi.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="xxi &raquo; Лента комментариев" href="http://xxi.com.ua/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/xxi.com.ua\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://xxi.com.ua/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-reset-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-wordpress-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-animation-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-magnific-popup-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-jquery-ui-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-flexslider-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-tooltipster-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-screen-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C600%2C700%2C400italic%7CLustria%3A300%2C400%2C600%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-fontawesome-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-script-custom-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/templates/script-custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-script-responsive-css-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3Aregular%2Citalic%2C700%2C%7CLustria%3Aregular%2C400%2C600&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://xxi.com.ua/wp-content/themes/letsblog/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://xxi.com.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://xxi.com.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://xxi.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://xxi.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://xxi.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.18" />
<link rel='shortlink' href='http://xxi.com.ua/?p=1087' />
<link rel="alternate" type="application/json+oembed" href="http://xxi.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxxi.com.ua%2Fzatopilo-kvartiru-kak-spasti-remont%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://xxi.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxxi.com.ua%2Fzatopilo-kvartiru-kak-spasti-remont%2F&#038;format=xml" />
</head>

<body class="post-template-default single single-post postid-1087 single-format-standard">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://xxi.com.ua/wp-content/themes/letsblog/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://xxi.com.ua"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="slider"/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="javascript:;"><i class="fa fa-close"></i></a>
		
		    	<form role="search" method="get" name="searchform" id="searchform" action="http://xxi.com.ua/">
    	    <div>
    	    	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Search..."/>
    	    	<button>
    	        	<i class="fa fa-search"></i>
    	        </button>
    	    </div>
    	    <div id="autocomplete"></div>
    	</form>
    	    	
	    <div class="menu-glavnoe-menyu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="http://xxi.com.ua/category/dizajn-interera/">Дизайн интерьера</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="http://xxi.com.ua/category/cport-i-krasota/">Cпорт и красота</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494"><a href="http://xxi.com.ua/category/remont/">Ремонт</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="http://xxi.com.ua/category/sad-i-ogorod/">Сад и огород</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://xxi.com.ua/category/moda-i-krasota/">Мода и стиль</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">
<!-- End top bar -->

<div class="top_bar">
    	
    	<!-- Begin logo -->
    	<div id="logo_wrapper">
    	<div class="social_wrapper">
    <ul>
    	    	    	    	    	    	    	    	    	    	                    </ul>
</div>    	
    	<!-- Begin right corner buttons -->
    	<div id="logo_right_button">
    					<div class="post_share_wrapper">
				<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
			</div>
						
			<!-- Begin search icon -->
			<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
			<!-- End side menu -->
    	
	    	<!-- Begin search icon -->
			<a href="javascript:;" id="mobile_nav_icon"></a>
			<!-- End side menu -->
			
    	</div>
    	<!-- End right corner buttons -->
    	
    	    	<div id="logo_normal" class="logo_container">
    		<div class="logo_align">
	    	    <a id="custom_logo" class="logo_wrapper default" href="http://xxi.com.ua">
	    	    						<img src="http://xxi.com.ua/wp-content/uploads/2017/08/logoxxi.png" alt="" width="251" height="102"/>
						    	    </a>
    		</div>
    	</div>
    	    	<!-- End logo -->
    	</div>
        
		    </div>
</div>
<div id="page_caption" class="hasbg parallax  ">

			<div id="bg_regular" style="background-image:url(http://xxi.com.ua/wp-content/uploads/2020/07/potop1.jpg);"></div>
			<div id="bg_blurred" style="background-image:url(http://xxi.com.ua/wp-admin/admin-ajax.php?action=letsblog_blurred&src=http://xxi.com.ua/wp-content/uploads/2020/07/potop1.jpg);"></div>
	</div>


<!-- Begin content -->
<div id="page_content_wrapper" class="hasbg ">    
    <div class="inner">

    	<!-- Begin main content -->
    	<div class="inner_wrapper">

    		<div class="sidebar_content">
    		
    			<div class="post_header">
				   <div class="post_header_title">
				      	<h5>Затопило квартиру: как спасти ремонт</h5>
				      	<div class="post_detail post_date">
				      		<span class="post_info_date">
				      			<span>
				       				Июль 7, 2020				      			</span>
				      		</span>
					  	</div>
				   </div>
    			</div>
					
						
<!-- Begin each blog post -->
<div id="post-1087" class="post-1087 post type-post status-publish format-standard has-post-thumbnail hentry category-remont">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    	
		    <div class="post_header single">
				
				<p>Ситуация всегда неприятная и конечно же неожиданная. Неприятная она втройне, если страдает квартира. в которой был сделан дорогой ремонт, куплена шикарная мебель и техника. Последствия могут быть самыми разными и зависят они от масштабов потопа, качества ремонта и материалов, использовавшихся для отделки помещений. Если у вас, например, поклеены обои, считайте, что нужно в ближайшее время отправиться в магазин стройматериалов и покупать новые. Дела конечно обстоят проще, если вы решили не экономить и заранее выбрали водостойкие. При небольшом затоплении есть шанс их спасти.<span id="more-1087"></span></p>
<p><img class="alignnone size-full wp-image-1089" src="http://xxi.com.ua/wp-content/uploads/2020/07/potop1.jpg" alt="Затопило квартиру: как спасти ремонт" width="1920" height="1200" /></p>
<p>Обратите внимание, что вода очень быстро впитывается в стены, вне зависимости от типа перекрытия &#8212; одинаково страдает и деревянная основа, и бетонная. Становится неровным пол, ламинат отслаивается, розетки или выключатели подвержены коррозии, что очень опасно.</p>
<p>Если затопило квартиру, сразу же просушите помещение. Это нужно сделать в первую очередь. Главное, сделайте это правильно:</p>
<ul>
<li>Просто открыть окно даст мало эффекта, а если честно &#8212; то вообще никакого.</li>
<li>Использование тепловой пушки займет очень много времени. Кроме того, квитанции за электричество потом придут с космическими суммами. Да и во время использования такого метода о комфортном пребывании в квартире и речи быть не может.</li>
</ul>
<p>Что мы рекомендуем в таким случае? Если <a href="https://osushiteli.ua/uk/dlya-kvartir-budink-v/yak-osushiti-kvartiru-p-slya-zatoplennya">затопило квартиру</a>, быстренько высушите ее с помощью осушителя воздуха. Работа таких устройств направлена непосредственно на уничтожение влаги. Они сушат помещения без нагрева, что очень актуально для комнат с деревянными полами. Время сушки, как правило, незначительное, но может занять от двух часов, если затопление было очень сильным. Помните, чем быстрее вы высушите квартиру, тем больше вам удастся спасти.</p>
<p><img class="alignnone size-full wp-image-1090" src="http://xxi.com.ua/wp-content/uploads/2020/07/5.jpg" alt="Затопило квартиру: как спасти ремонт" width="1200" height="747" /></p>
<p><strong>Как просушить комнату</strong></p>
<ul>
<li>Как высушить комнату после затопления? Сами стены могут сохнуть очень долго, ведь все зависит от времени воздействия воды. Также многое зависит от толщины самих стен. Если использовались плиты OSB, то бояться вам нечего. Если на гипсокартоне нет видимых повреждений, просто дождитесь его полного высыхания.</li>
<li>Потолок вам наверняка придется переделывать. Однако если при ремонте вы выбрали натяжные потолки, то считайте, что вам повезло чуть больше. Пригласите к себе домой специалистов, которые только сольют воду и дождутся полного высыхания.</li>
<li>Ремонт пола после затопления зависит от типа покрытия. Если у вас стоит ламинат или линолеум, то их 100% придется заменить. С паркетом все гораздо проще &#8212; разберите его, просушите, а затем поставьте обратно.</li>
</ul>
<p><strong>Как просушить санузел</strong></p>
<p>Казалось бы, что может быть проще. В санузлах чаще используют плитку для отделки стен и пола, поэтому многим кажется, что достаточно собрать всю воду. Однако это далеко не так &#8212; влага просачивается глубоко в трещины, поэтому в данном случае также используйте бытовые осушители воздуха.</p>
				    
			    </div>
		    
		    			
			<div id="post_share_text" class="post_share_text"><i class="fa fa-share"></i>Share</div>
			<br class="clear"/>
		    
						<div class="post_info_cat">
			    <span>
			    			        <a href="http://xxi.com.ua/category/remont/">Ремонт</a>
			    			    </span>
			</div>
						<br class="clear"/>
			
						<div id="about_the_author">
			    <div class="gravatar"><img alt='' src='http://1.gravatar.com/avatar/19b95175aa48ac41c435f181e2a4d976?s=200&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/19b95175aa48ac41c435f181e2a4d976?s=400&amp;d=blank&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div>
			    <div class="author_detail">
			     	<div class="author_content">
			     		<strong>xxi</strong><br/>
			     					     	</div>
			    </div>
			    <br class="clear"/>
			</div>
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://xxi.com.ua/" >
	<div>
	<input type="text" value="" name="s" id="s" />
	<button type="submit" id="searchsubmit" class="button"><i class="fa fa-search"></i></button>
	</div>
	</form></li>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Рубрики</h2>
		<ul>
	<li class="cat-item cat-item-10"><a href="http://xxi.com.ua/category/cport-i-krasota/" >Cпорт и красота</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://xxi.com.ua/category/avtomobili/" >Автомобили</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://xxi.com.ua/category/vannaya-komnata/" >Ванная комната</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://xxi.com.ua/category/veb-dizajn/" >Веб-дизайн</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://xxi.com.ua/category/deti/" >Дети</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://xxi.com.ua/category/dizajn-interera/" >Дизайн интерьера</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://xxi.com.ua/category/dlya-doma/" >Для дома</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://xxi.com.ua/category/interesno-znat/" >Интересно знать</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://xxi.com.ua/category/klimaticheskaya-texnika/" >Климатическая техника</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://xxi.com.ua/category/mebel/" >Мебель</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://xxi.com.ua/category/moda-i-krasota/" >Мода и красота</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://xxi.com.ua/category/nedvizhimost/" >Недвижимость</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://xxi.com.ua/category/oborudovanie/" >Оборудование</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://xxi.com.ua/category/okna-i-dveri/" >Окна и двери</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://xxi.com.ua/category/osveshhenie/" >Освещение</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://xxi.com.ua/category/otdyx/" >Отдых</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://xxi.com.ua/category/potolok/" >Потолок</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://xxi.com.ua/category/proizvodstvo/" >Производство</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://xxi.com.ua/category/remont/" >Ремонт</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://xxi.com.ua/category/sad-i-ogorod/" >Сад и огород</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://xxi.com.ua/category/smarfony/" >Смарфоны</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://xxi.com.ua/category/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://xxi.com.ua/category/stroitelstvo/" >Строительство</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://xxi.com.ua/category/texnika/" >Техника</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://xxi.com.ua/category/texnologii/" >Технологии</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://xxi.com.ua/category/fotografiya/" >Фотография</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://xxi.com.ua/category/elektroinstrument/" >Электроинструмент</a>
</li>
		</ul>
</li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

<br class="clear"/>
</div>


<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">Последние новости</h2>
		<ul>
					<li>
				<a href="http://xxi.com.ua/zatopilo-kvartiru-kak-spasti-remont/">Затопило квартиру: как спасти ремонт</a>
						</li>
					<li>
				<a href="http://xxi.com.ua/city-pharm-vygodnaya-pokupka-medikamentov-onlajn-v-ukraine/">City-Pharm – выгодная покупка медикаментов онлайн в Украине</a>
						</li>
					<li>
				<a href="http://xxi.com.ua/kak-deshevo-kupit-kvartiru-na-vtorichnom-rynke/">Как дешево купить квартиру на вторичном рынке: 5 беспроигрышных советов</a>
						</li>
				</ul>
		</li>
		<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Популярные статьи</h2>
<div class="menu-menyu-statej-container"><ul id="menu-menyu-statej" class="menu"><li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-497"><a href="http://xxi.com.ua/zachem-nuzhny-prilipateli-dlya-rastenij/">Зачем нужны прилипатели для растений?</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-498"><a href="http://xxi.com.ua/dizajn-malogabaritnoj-odnokomnatnoj-kvartiry/">Дизайн малогабаритной однокомнатной квартиры</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-573"><a href="http://xxi.com.ua/poleznye-podarki-dlya-ofisa-ezhednevniki-kalendari/">Полезные подарки для офиса: ежедневники, календари</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-574"><a href="http://xxi.com.ua/professionalnaya-gibka-metalla/">Профессиональная гибка металла</a></li>
</ul></div></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    				    				    				    				    				    				    				    				    				        			        			    </ul>
			</div>
			    <div id="copyright">© Copyright 2010 - 2020</div><br class="clear"/>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	</div>
</div>

</div>


<div id="overlay_background">
		<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
	<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://xxi.com.ua/zatopilo-kvartiru-kak-spasti-remont/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://xxi.com.ua/zatopilo-kvartiru-kak-spasti-remont/&url=http://xxi.com.ua/zatopilo-kvartiru-kak-spasti-remont/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fxxi.com.ua%2Fzatopilo-kvartiru-kak-spasti-remont%2F&media=http%3A%2F%2Fxxi.com.ua%2Fwp-content%2Fuploads%2F2020%2F07%2Fpotop1-705x529.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://xxi.com.ua/zatopilo-kvartiru-kak-spasti-remont/"><i class="fa fa-google-plus marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
	</div>



<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/xxi.com.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://xxi.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://xxi.com.ua/wp-content/themes/letsblog/js/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://xxi.com.ua/wp-content/themes/letsblog/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://xxi.com.ua/wp-content/themes/letsblog/js/waypoints.min.js'></script>
<script type='text/javascript' src='http://xxi.com.ua/wp-content/themes/letsblog/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://xxi.com.ua/wp-content/themes/letsblog/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://xxi.com.ua/wp-content/themes/letsblog/js/custom_plugins.js'></script>
<script type='text/javascript' src='http://xxi.com.ua/wp-content/themes/letsblog/js/custom.js'></script>
<script type='text/javascript' src='http://xxi.com.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
